Lichten linksachter doen het niet meer!

Technische vragen en oplossingen.
Motor, chassis, carrosserie en apparatuur als koelkasten e.d.
Plaats reactie
Dickiedick
Berichten: 3
Lid geworden op: zo 04 aug 2019, 12:25

Lichten linksachter doen het niet meer!

Bericht door Dickiedick » di 06 aug 2019, 14:28

Hoi, mijn naam is Dick, ben een trotse eigenaar van een 2.8jtd uit 2006. Ik heb tot nu toe twee probleempjes gehad met mijn wagen: een, Oring stuk lek bij diesel pomp, simpel zelf verholpen, twee, stok in mijn radiateur, ook zelf vervangen. Verder heeft het me nog nooit in de steek gelaten. Ruim 165.000 km erop. Dus ben trots op het ding. Maar nu heb ik iets wat ik werkelijk niet opgelost krijg! En dat is dat al het lichtspul links achter (mistlamp achter, licht links achter, knipperlicht links achter en remlicht links achter!) niet meer werkt. Alle zekeringen gechekt, kabels achter geschekt maar alles lijkt okay! .... Is er iemand die mij verder kan helpen alsjeblieft! Hartelijk dank zover.

Dick

Gebruikersavatar
vanHooltje
Berichten: 2659
Lid geworden op: zo 31 okt 2004, 17:46
Locatie: Friesland
Contact:

Re: Lichten links achter doen het niet meer!

Bericht door vanHooltje » di 06 aug 2019, 14:43

Massa probleem, ff meten :-B
kijk eens op: http://www.mijnalbum.nl/Album=LB4G4XSV onze nieuwe in restauratie! vernieuwd op 05-09-09. http://www.mijnalbum.nl/Album=UN4FGQJTvernieuwd op :28-12-10
Techniek is altijd logisch, daarom snappen helaas de meeste mensen er niets van.
spelling fouten voorbehouden, gelukkig heb ik meer gevoel voor techniek :-) vanHool Fiat 625 N3P

Dickiedick
Berichten: 3
Lid geworden op: zo 04 aug 2019, 12:25

Re: Lichten links achter doen het niet meer!

Bericht door Dickiedick » di 06 aug 2019, 14:57

Dank je voor je reactie. Ik zal nu wel een stomme vraag stelle, hoe meet ik dat? Ik heb alle draden een voor een gemeten maar heb er geen spanning op! Multimeter op de stekker en dan de de andere pool op een blank stukje van het chassis! Alsjeblieft als ik dat fout doe hoor ik dat graag!

Dick

Gebruikersavatar
Face
Berichten: 1482
Lid geworden op: di 27 jul 2004, 18:24

Re: Lichten links achter doen het niet meer!

Bericht door Face » di 06 aug 2019, 15:37

Auto wel op contact zetten licht aan 1 kabel mulimeter of proeflampje aan een goede massa de andere kabel op de bedrading van het achterlicht.
Geeft hij geen spanning op remlichten,mistachterlicht,en normale verlichting dan bv de remlichtkabel even van het achterlicht loshalen en dan rechtstreeks op de remlichtkabel meten. Doet hij dan niets dan zou het misschien een breuk kunnen zijn .

Gebruikersavatar
Bas vd laar
Berichten: 2009
Lid geworden op: ma 28 okt 2013, 14:41
Locatie: Prachtig Brabant

Re: Lichten links achter doen het niet meer!

Bericht door Bas vd laar » di 06 aug 2019, 19:52

Lijkt me dat de hele houder waar alle lampjes in zitten geen massa heeft.
Trek even een kabel van de houder naar het chassis, dan weet je het zo.

Gebruikersavatar
the kapitein
Berichten: 148
Lid geworden op: di 04 aug 2015, 21:00

Re: Lichten links achter doen het niet meer!

Bericht door the kapitein » wo 07 aug 2019, 11:22

Heeft u een trekhaak? Mogelijk zit er een extra trekhaakmodule tussen de orginele bedrading gemonteerd.

Als u met een proeflampje gemeten heeft door het massa draadje op een blank stukje metaal te klemmen en u meet op de losgenomen stekker geen enkele spanning dan is er iets in de aansturing niet in orde. Zoals losse stekker ergens of verder na voren.

Marco.

Verstuurd vanaf mijn SM-A530F met Tapatalk


Dickiedick
Berichten: 3
Lid geworden op: zo 04 aug 2019, 12:25

Re: Lichten linksachter doen het niet meer!

Bericht door Dickiedick » vr 09 aug 2019, 11:47

Heren goedendag. Hartelijk dank voor jullie reacties.
Heb nogmaals gemeten en inderdaad, er staat spanning op de plusdraad als ik hem meet met een van de polen van de multimeter op het chassis....

Met andere woorden, hoop dat ik het goed heb, een nieuwe massa draad en de boel moet het weer doen?!

Met een vriendelijke groet
Dick

isoplus
Berichten: 3495
Lid geworden op: do 15 nov 2012, 22:08
Locatie: Achterhoek

Re: Lichten linksachter doen het niet meer!

Bericht door isoplus » vr 09 aug 2019, 14:11

Je kunt toch ook gewoon even spanning meten tussen de plusdraad en de massadraad?
Nog makkelijker is even met de ohm-meter kijken of de massaverbinding correct is, dus nul(0) ohm aangeeft.

Plaats reactie