startprobleem

Technische vragen en oplossingen.
Motor, chassis, carrosserie en apparatuur als koelkasten e.d.
wilan
Berichten: 72
Lid geworden op: do 25 jul 2019, 9:27

startprobleem

Bericht door wilan » wo 09 okt 2019, 17:39

Ja hoor, daar ben ik weer.
Gisteren wilde mijn Peugeot Boxer van 2013 starten. Helaas klein beetje gesputter, accu leeg.
De acculader er een nacht op gezet. Vanmorgen losgekoppeld.
En zojuist, einde middag, geprobeerd te starten.
Je merkt aan de display, automatische vergrendeling enz dat de accu vol moet zijn.
Draai de sleutel verder, nul. Motor doet helemaal niets.
De personenauto erbij, startkabels eraan. En ja hoor rood is plus enz.
Idem. Alles werkt, alleen de startmotor geeft geen kik.
Nu weet ik dat er een startbeveiliging op heeft gezeten, zo'n druppel.
Zou het daarmee te maken kunnen hebben.
Ik zou in dat geval denken dat ook de dashboardverlichting e.d. het niet zouden doen, maar dat werkt gewoon.
Wie kan mij helpen?

Gebruikersavatar
Kroppie
Berichten: 28997
Lid geworden op: vr 27 aug 2004, 19:41
Locatie: beemster

Re: startprobleem

Bericht door Kroppie » wo 09 okt 2019, 17:44

of de chip in de sleutel, maakt geen verbinding met de "antenne" om het contactslot, heb je een reserve sleutel daarmee eens proberen.

mijn pers auto had ook zo,n systeem, chip uit de sleutel gehaald en op de antenne geplakt, probleem weg

jos
het enige wat nooit stuk gaat is dat wat er niet in, op, of aan zit, en telt ook niet mee voor het gewicht, kost niets, verbruikt niets en geeft nooit problemen.

too old to worry about anything

Gebruikersavatar
Don Esteban
Berichten: 377
Lid geworden op: ma 23 nov 2015, 17:52
Locatie: Limburg / Costa Brava

Re: startprobleem

Bericht door Don Esteban » wo 09 okt 2019, 17:48

Accuklemmen ooit losgehad? Ik had hetzelfde probleem met mijn Peugeot boodschappenwagentje. Dashboardverlichting OK maar starten.. ho maar. Accuklemmen losgehaald, stevig bevestigd, schroeven goed aangedraaid en .... brooohm.
AfbeeldingB 514 CL 2008

PaulBng
Berichten: 12520
Lid geworden op: zo 20 okt 2013, 21:42
Locatie: Leiden

Re: startprobleem

Bericht door PaulBng » wo 09 okt 2019, 17:55

Zet je dimlicht aan. Probeer te starten terwijl iemand kijkt.
Gaan de lampen zachter branden?
Zo ja, geef eens een klap op de startmotor....
Paul
-----
Wie dagdroomt heeft nachtrust ...

Gebruikersavatar
Don Esteban
Berichten: 377
Lid geworden op: ma 23 nov 2015, 17:52
Locatie: Limburg / Costa Brava

Re: startprobleem

Bericht door Don Esteban » wo 09 okt 2019, 17:57

Zo ja, geef eens een klap op de startmotor....
Of zet hem in een hoge versnelling en geef samen met je buurman een duw aan de wagen.
AfbeeldingB 514 CL 2008

wilan
Berichten: 72
Lid geworden op: do 25 jul 2019, 9:27

Re: startprobleem

Bericht door wilan » wo 09 okt 2019, 19:58

heb idd de reservesleutel geprobeerd. Helaas.
Zojuist met mijn personenauto stukje getrokken in een hoge versnelling. Dus niet geprobeerd aan te trekken. Geen resultaat.

Het enige wat ik 2 weken geleden veranderd heb, sinds die tijd niet meer gereden, is de huishoud accu losgekoppeld.
Maar dat moet mijns inziens niets uitmaken. Er zit tenslotte een scheidingsrelais tussen.

Heb wel veel last van muizen( geen marter) en ja ook onder de motorkap. Zal toch niet een kabel naar de startmotor zijn doorgeknaagd.

myway
Berichten: 9915
Lid geworden op: wo 31 mei 2006, 21:07
Locatie: Breugel

Re: startprobleem

Bericht door myway » wo 09 okt 2019, 21:23

Pluskabel niet goed vast op de startmotor?

Gebruikersavatar
cor heku
Berichten: 198
Lid geworden op: di 12 jun 2018, 16:53
Locatie: Best

Re: startprobleem

Bericht door cor heku » wo 09 okt 2019, 23:56

of het dunne draadje wat op de startmotor zit, maakt dat wel goed contact! dan krijg je ook zulke symptomen.
cor

Gebruikersavatar
JoopBrekken
Berichten: 2900
Lid geworden op: wo 25 feb 2009, 12:57
Locatie: ZW Frl

Re: startprobleem

Bericht door JoopBrekken » do 10 okt 2019, 9:27

PHOTO_20191010_094647.jpg
PHOTO_20191010_094647.jpg (71.27 KiB) 323 keer bekeken
Bij onze Ducato 2011 was van dat dunne draadje het kabeloog op de startmotor gebroken doordat het draadje in de fabriek onvoldoende vastgezet was, en op een hobbelige weg teveel bewoog. Hij zat nog wel in zijn isolatie hulsje en de breuk was dus niet te zien.
Even met een schroevendraaier oid tussen de dikke + aansluiting, en die aansluiting kijken of de startmotor dan wel draait. Niet op de schroefdraad ivm beschadiging, en wel eerst kijken of de versnelling in vrij staat!
Groeten Joop, PA0JOO
Houd in gedachten: we doen dit omdat we het leuk vinden!

wilan
Berichten: 72
Lid geworden op: do 25 jul 2019, 9:27

Re: startprobleem

Bericht door wilan » do 10 okt 2019, 10:58

Joop,
Heb nog niet gekeken waar precies de startmotor zit, maar misschien kun je er een foto van sturen?

jurgenc
Berichten: 1293
Lid geworden op: di 01 jan 2013, 20:59
Locatie: Limburg, België

Re: startprobleem

Bericht door jurgenc » do 10 okt 2019, 11:37

Bij sommige auto’s moet je de min op een massapunt zetten en niet op de min pool van de accu. Als ik de auto van mijn ouders probeerde te starten met startkabels met de min startkabel op hun accu, dan gebeurde er niets. Met de min op een massapunt, wel.
Wie weet is het dat - hopelijk want dan heb je geen kosten :-)
H20

Gebruikersavatar
Kroppie
Berichten: 28997
Lid geworden op: vr 27 aug 2004, 19:41
Locatie: beemster

Re: startprobleem

Bericht door Kroppie » do 10 okt 2019, 11:43

gezien de vraag waar zit de startmotor precies , zou ik professionele hulp vragen, en niet zelf met een schroevendraaier en stroomkabes gaan knoeien..

voor je het weet heb je meer kapot dan nu het geval is, 2013 is een ding vol electronica e.d

jos
het enige wat nooit stuk gaat is dat wat er niet in, op, of aan zit, en telt ook niet mee voor het gewicht, kost niets, verbruikt niets en geeft nooit problemen.

too old to worry about anything

wilan
Berichten: 72
Lid geworden op: do 25 jul 2019, 9:27

Re: startprobleem

Bericht door wilan » do 10 okt 2019, 12:32

Jürgen,
Correct, bij een Peugeot Boxer van 2013 zitten onder de motorkap zowel een Plus als min/aarde aansluiting.
Hier dien je ook de klemmen te plaatsen voor het opnieuw opladen van de accu.
Ik zal nog eens een poging doen door de bus gewoon aan te trekken.

PaulBng
Berichten: 12520
Lid geworden op: zo 20 okt 2013, 21:42
Locatie: Leiden

Re: startprobleem

Bericht door PaulBng » do 10 okt 2019, 12:35

Veronderstel dat ie dan aanslaat... heb je het probleem omzeild en mogelijkerwijs niet opgelost.
Loop je het risico dat ie de volgende keer weer niet wil
Paul
-----
Wie dagdroomt heeft nachtrust ...

Plaats reactie