Traag bij plaatsen bericht op forum

Serieuze zaken die niet passen in de bovengenoemde categoriën.
Gebruikersavatar
veetee
Berichten: 853
Lid geworden op: zo 29 jul 2018, 14:54
Locatie: Gooi & Vechtstreek
Contact:

Traag bij plaatsen bericht op forum

Bericht door veetee » wo 24 jul 2019, 19:01

De laatse dagen bemerk ik dat het plaatsen van een bericht erg traag gaat. Na het aanklikken van de knop ‘verstuur’ duurt het erg lang, de ene keer veel langer dan de andere keer, maar in vergelijking met enkele dagen geleden dus steeds erg lang, voordat de pagina automatisch ververst wordt enhet bericht gepost is.
Is dat alleen hier zo of hebben meer gebruikers die ervaring?
N.B. Het lezen (berichten oproepen), bladeren en zoeken gebeurt wel met de normale snelheid.
Met vriendelijke groet, Vincent
* Carado T345, Fiat Ducato 130 MultiJet (2014) *
http://www.titunet.nl
Huis te koop in Noord-Italië

Jan en Simonne
Berichten: 12842
Lid geworden op: wo 14 mei 2003, 9:05
Locatie: Flevoland

Re: Traag bij plaatsen bericht op forum

Bericht door Jan en Simonne » wo 24 jul 2019, 19:03

Nee, ik kan niet zeggen, dat ik daar iets van gemerkt heb.
Nooit meer een Hymer!


De kunst van het niks doen is moeilijk om te leren.
Maar als je het eenmaal goed kan, heb je het er de gehele dag druk mee.

Gebruikersavatar
EasyBee
Berichten: 2160
Lid geworden op: vr 01 jan 2016, 18:44
Locatie: Veluwe

Re: Traag bij plaatsen bericht op forum

Bericht door EasyBee » wo 24 jul 2019, 19:19

VeeTee , je bent me net voor. Ik heb het zelfde probleem. Bericht toevoegen duurt lang.
Berichtje van 1 regel gaat goed, maar iets meer en het duurt duidelijk langer.
Hymer B694 2.5 TDI 1995, Ford Transit Mk 2 2.5 DI 1985.

Gebruikersavatar
Abri079
Berichten: 573
Lid geworden op: vr 18 nov 2016, 21:38
Locatie: Fryslân

Re: Traag bij plaatsen bericht op forum

Bericht door Abri079 » wo 24 jul 2019, 19:40

Zelfde ervaring. Vaak een tweede keer op verstuur gedrukt waarna ik een dubbelpost diende te verwijderen.

Gebruikersavatar
henk en lila
Berichten: 2109
Lid geworden op: vr 10 okt 2008, 13:19
Locatie: Oost Noord-Brabant (NL)
Contact:

Re: Traag bij plaatsen bericht op forum

Bericht door henk en lila » wo 24 jul 2019, 19:43

Hier ook. Alleen plaatsen van een bericht is traag.
Groet, Henk
nu: Citroën Jumper L2H2 (2008) zelfbouw (nog niet af); daarvoor: Toyota Hiace LWB (2000) (hoog dak).

Gebruikersavatar
Bob Diesel
Berichten: 19072
Lid geworden op: do 15 sep 2005, 16:31
Locatie: limbabwe
Contact:

Re: Traag bij plaatsen bericht op forum

Bericht door Bob Diesel » wo 24 jul 2019, 20:10

hier ook het zelfde
Groetje's
Bob

Afbeelding

Reisverslagen ed
http://freubels-van-elly.jouwweb.nl

Today,is
Yesterday,s
Tomorrow

Jan en Simonne
Berichten: 12842
Lid geworden op: wo 14 mei 2003, 9:05
Locatie: Flevoland

Re: Traag bij plaatsen bericht op forum

Bericht door Jan en Simonne » wo 24 jul 2019, 20:11

Ik plaats vandaag toevallig best wel veel.
Maar tot nu toe heb ik er geen last van.
Misschien zijn mijn reacties niet lang genoeg dan...

edit: ook deze ging er op gewone snelheid uit.
Nooit meer een Hymer!


De kunst van het niks doen is moeilijk om te leren.
Maar als je het eenmaal goed kan, heb je het er de gehele dag druk mee.

Gebruikersavatar
Kroppie
Berichten: 28559
Lid geworden op: vr 27 aug 2004, 19:41
Locatie: beemster

Re: Traag bij plaatsen bericht op forum

Bericht door Kroppie » wo 24 jul 2019, 20:21

hier ook af en toe erg traag, druk ik gewoon 2x verstuur en daarna dubbel wissen.

jos
het enige wat nooit stuk gaat is dat wat er niet in, op, of aan zit, en telt ook niet mee voor het gewicht, kost niets, en geeft nooit problemen.

too old to worry about anything

Gebruikersavatar
EasyBee
Berichten: 2160
Lid geworden op: vr 01 jan 2016, 18:44
Locatie: Veluwe

Re: Traag bij plaatsen bericht op forum

Bericht door EasyBee » wo 24 jul 2019, 20:56

Ik dacht al dat je het koud had en met bibberende vingers 2 keer op verzenden drukt.
Hymer B694 2.5 TDI 1995, Ford Transit Mk 2 2.5 DI 1985.

PaulBng
Berichten: 12285
Lid geworden op: zo 20 okt 2013, 21:42
Locatie: Leiden

Re: Traag bij plaatsen bericht op forum

Bericht door PaulBng » wo 24 jul 2019, 21:31

Hier ook soms traag. Dan breek ik het af en blijkt de post er gewoon te staan...
Paul
-----
Wie dagdroomt heeft nachtrust ...

Gebruikersavatar
Aloys
Site Admin
Berichten: 14536
Lid geworden op: zo 11 mei 2003, 19:02
Locatie: Kampen
Contact:

Re: Traag bij plaatsen bericht op forum

Bericht door Aloys » wo 24 jul 2019, 21:45

Ik had het zelf ook al gemerkt. Ik maak er melding van richting ICT.

Gebruikersavatar
veetee
Berichten: 853
Lid geworden op: zo 29 jul 2018, 14:54
Locatie: Gooi & Vechtstreek
Contact:

Re: Traag bij plaatsen bericht op forum

Bericht door veetee » wo 24 jul 2019, 21:56

Bedankt. De servers hebben zeker ook last van de warmte... :lol:
Met vriendelijke groet, Vincent
* Carado T345, Fiat Ducato 130 MultiJet (2014) *
http://www.titunet.nl
Huis te koop in Noord-Italië

PaulBng
Berichten: 12285
Lid geworden op: zo 20 okt 2013, 21:42
Locatie: Leiden

Re: Traag bij plaatsen bericht op forum

Bericht door PaulBng » do 25 jul 2019, 8:08

Nou, het is niet alleen de laatste paar dagen....

Wel intermittent.
Paul
-----
Wie dagdroomt heeft nachtrust ...

Gebruikersavatar
Peter LMC
Berichten: 5106
Lid geworden op: wo 14 mei 2003, 20:51
Locatie: Parel van de kempen
Contact:

Re: Traag bij plaatsen bericht op forum

Bericht door Peter LMC » do 25 jul 2019, 10:05

Is niet van de laatste maanden.
Ik heb bijna altijd al 2 keer op verzenden moeten klikken.
En dan is er maar een keer geplaatst.
Ben er al lang aan gewend.

Plaats reactie