Gesponsorde links
 
Het is nu wo 01 okt 2014, 21:17

Alle tijden zijn GMT + 1 uur




Plaats een nieuw onderwerp Antwoord op onderwerp  [ 3 berichten ] 
Auteur Bericht
 Berichttitel: Cruise control
BerichtGeplaatst: ma 02 mei 2005, 11:58 
Ik ben in het bezit van een Zemco AP150 cruise control, hij werkt prima, echter de knop res/dec werkt niet meer.
Ook in de testmode licht het testlampje res/dec niet meer op.
Mijn vraag:
Heeft iemand in de buurt van Soesterberg (tot zo 50 km.) zo een gelijksoortig (vierpolig) bedieningsdeel waar ik even mee kan testen zodat ik zeker weet dat dit het euvel is. Het zou namelijk ook de control unit kunnen zijn.


Share
Omhoog
  
 
 Berichttitel:
BerichtGeplaatst: di 03 mei 2005, 18:43 
Offline
Avatar gebruiker

Geregistreerd: do 27 jan 2005, 2:39
Berichten: 249
Woonplaats: Zuidwolde (Dr.)
Hallo Jant,

Wat ik zou doen is: de bediening openmaken en vervolgens op de print de bewuste knop doormeten.
Ik ben niet zo met al die types op de hoogte, maar veel van die bedieningen zijn niet meer dan een aantal knopjes op een print, is er een stuk dan is die veelal ook wel te vervangen.

Rudi

_________________
-- MECHANICALLY INCLINED --
---- i screw up everything ! ----

_____ Afbeelding _____


Share
Omhoog
 Profiel  
 
 Berichttitel:
BerichtGeplaatst: wo 04 mei 2005, 12:26 
Rudy,

dat is nogal sticky, het zit volgens mij gelijmd.

jant


Share
Omhoog
  
 
Geef de vorige berichten weer:  Sorteer op  
Plaats een nieuw onderwerp Antwoord op onderwerp  [ 3 berichten ] 

Alle tijden zijn GMT + 1 uur


Wie is er online

Gebruikers op dit forum: Google [Bot] en 14 gasten


Je mag geen nieuwe onderwerpen in dit forum plaatsen
Je mag niet antwoorden op een onderwerp in dit forum
Je mag je berichten in dit forum niet wijzigen
Je mag je berichten niet uit dit forum verwijderen

Zoek naar:
Ga naar:  



           


Powered by phpBB © 2014 phpBB Group
Template made by DEVPPL - phpBB.nl Vertaling
[ Time : 0.127s | 12 Queries | GZIP : On ]